Cara Membagi Bandwidth Otomatis Sama Rata di MikroTik RB 750

Share on :

Membagi Bandwidth Otomatis di Mikrotik Router ini lebih menyenangkan di timbangkan Membagi bandwidth Mikrotik Rouuter Secara manual.

Pemahamannya adalah misalkan anda mempunyai bandwidth 512Kbps sebanyak 10 komputer,jika yang main Cuma satu computer maka bandwidth yang di dapat adalah 512Kbps,jika yang main dua computer maka bandwidth yang di dapat 256Kbps Per komputer,jika yang main empat computer maka bandwidth yang di dapat 128Kbps Per computer, begitu seterusnya, pembagian tersebut Secara Otomatis di lakukan oleh mikrotik RB 750, begini tutorialnya:

Copykan Perintah dalam spoiler ini, kemudian Pastekan di “Notepad”


/ip firewall mangle add chain=forward src-address=192.168.88.251/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq pcq-classifier=src-address
/queue tree add parent=local queue=pcq-download packet-mark=users
/queue tree add parent=public queue=pcq-upload packet-mark=users






Kemudian Di Edit dengan keterangan:
1.Tulisan "192.168.0.0/27" anda ganti dengan ip jaringan local anda misalkan ip address local di mikrotik anda yaitu 192.168.0.1 maka anda ganti 192.168.0.0/27

2.Tulisan "lokal" anda ganti dengan nama interface Ethernet mikrotik anda yang mengarah ke client,anda bisa lihat nama interface mikrotik anda yang mengarah ke client dengan mengetik perintah di new terminal winbox interface print

3.Tulisan "public" anda ganti dengan nama interface Ethernet mikrotik anda yang mengarah ke modem,anda bisa lihat nama interface mikrotik anda yang mengarah ke modem dengan perintah di new terminal winbox interface print

Setelah anda selesai mengedit perintah di atas di “Notepad” dengan benar maka buka winbox kemudian copykan perintah yang telah anda edit tadi di “Notepad”,kemudian di halaman utama winbox pilih “New Terminal” dan klik Kanan “Paste” dan Tekan “ENTER” pada keyboard laptop atau computer anda.


Selamat Mencoba....!!!

0 komentar on Cara Membagi Bandwidth Otomatis Sama Rata di MikroTik RB 750 :

Post a Comment and Don't Spam!

Baca Juga

twitterfacebookgoogle pluslinkedinrss feedemail SELAMAT DATANG DI BLOG PENSIL PINTAR-IKLAN PINTAR-POSTING PALING PINTAR***PASANG IKLAN ANDA DI BLOG KAMI DENGAN TARIF MURAH***

PASANG IKLAN MURAH

ads ads ads ads